最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧成功在望主图指标公式

大智慧成功在望主图指标公式

来源:网络 点击: 时间:2019-02-23

  MA3:MA(C,3),COLOR00FF00;

  MA5:MA(C,5),COLORFFFFFF;

  ZX:=(MA3+MA5)/2;

  MA20:MA(C,20),COLORFF00FF;

  MA30:MA(C,30),COLORYELLOW;

  QSXS:=MA5》=MA30 AND MA30》REF(MA30,1);

  GD:=ZX》=REF(ZX,1) AND REF(ZX,1)《REF(ZX,2);

  YB:=C》REF((O-C)/2+C,2);

  买:CROSS(C,ZX) AND (GD OR YB) AND QSXS,COLOR00FF00,POINTDOT,LINETHICK0;

  优:买 AND MA5》REF(MA5,1),COLORYELLOW,POINTDOT,linethick0;

  STICKLINE(买,h,l,0,1),COLOR00FF00,linethick2;

  STICKLINE(买,o,c,4,1),COLOR00FF00,linethick2;

  STICKLINE(优,h,l,0,1),COLORYELLOW,linethick2;

  STICKLINE(优,o,c,4,1),COLORYELLOW,linethick2;

  DRAWTEXT(买,L*0.99, ‘买’),COLOR00FF00;

  DRAWICON(优,L,1);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top