最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧短线起飞主图指标公式

大智慧短线起飞主图指标公式

来源:网络 点击: 时间:2019-03-17

  ma5:MA(C,5),COLORRED;

  ma10:MA(C,10),COLORYELLOW;

  ma20:MA(C,20),ColorD4FF7F;

  A0:=AMOUNT/VOL/100;

  A1:=(EMA(A0,3)》EMA(A0,7) AND EMA(A0,7)》EMA(A0,13) AND EMA(A0,13)》EMA(A0,21))*6;

  短线起飞:A1,COLORGREEN,LINETHICK0;

  DRAWICON(A1,MA(C,20),8),ALIGN0;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top