最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧追马骑牛指标公式

大智慧追马骑牛指标公式

来源:网络 点击: 时间:2019-02-19

  年线:=EMA(C,250);

  追涨:EMA(C,3),COLORGREEN;

  大行情:年线-(追涨-年线),Colorff80ff;

  压力:=MA(LLV(C,9)*1.1,14);

  支撑:=MA(HHV(C,26)*0.9,14);

  多空线:=(压力+支撑)/2;

  神马: (压力+支撑)/2,COLORBLUE;

  神牛:MA(LLV(C,9)*1.1,14),color0099ff;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top