最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧卖点出现主图指标公式

大智慧卖点出现主图指标公式

来源:网络 点击: 时间:2019-02-18

  N:=20;

  N1:=7;

  N2:=69;

  VAR5:=((REF(HIGH,1)+REF(LOW,1))/(2));

  VAR6:=MA(CLOSE,N)+((2)*(STD(CLOSE,N)));

  DRAWTEXT(CROSS(VAR5,VAR6),HIGH*1.01,‘卖’),COLORgreen;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top