最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧黑马三级跳指标公式

大智慧黑马三级跳指标公式

来源:网络 点击: 时间:2018-08-30

  AK:=SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1);

  AD:=SMA(AK,3,1);

  AJ:=3*AK-2*AD;

  〖助跑〗:(AJ《=10)*20,COLORWHITE,LINETHICK0;

  〖一级跳〗:CROSS(AJ,10)*30,COLORYELLOW,LINETHICK0;

  ARV:=(CLOSE-LLV(CLOSE,50))/(HHV(CLOSE,50)-LLV(CLOSE,50))*100;

  {www.igojr.com 老K股票学习网_大智慧指标公式}

  〖二级跳〗:(ARV》=95)*40,COLOR98FB98,LINETHICK0;

  ADF:=EMA(C,12)-EMA(C,25);

  AEM:=EMA(ADF,6);

  AA:=CROSS(ADF,AEM) AND ADF》0 AND AEM》0;

  〖三级跳〗:AA*50,COLORBLUE,LINETHICK0;

  STICKLINE(AJ《=10,0,20,8,0),COLORWHITE;

  STICKLINE(CROSS(AJ,10),0,30,8,0),COLORYELLOW;

  STICKLINE(ARV》=95,0,40,8,0),COLOR98FB98;

  STICKLINE(AA》0,0,50,8,0),COLORBLUE;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top