最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧金碧辉煌主图指标公式

大智慧金碧辉煌主图指标公式

来源:网络 点击: 时间:2019-02-22

  MA13:EMA(CLOSE,13),color00ff00;

  MA55:EMA(CLOSE,55),colorred;

  股票中轨:EMA(CLOSE,30),colorffffff,linethick2 ;

  股票上轨:MA(CLOSE,30) + 2*STD(CLOSE,30), COLORYELLOW,pointdot, linethick2 ;

  股票下轨:MA(CLOSE,30) - 2*STD(CLOSE,30) ,COLORYELLOW ,pointdot, linethick2;

  STICKLINE(MA13》MA55,MA13,MA55,1,0),colorFF66FF ;

  STICKLINE(MA55》MA13,MA13,MA55,1,0),color00FF00 ;

  aa:MA13;

  if(aa》=ref(aa,1),aa,0),LINETHICK2,COLORyellow,circledot;

  if(aa《ref(aa,1),aa,0),LINETHICK2,COLORff9900,circledot;

  STICKLINE(C》aa,L,H,0.1,1),COLORRED;

  STICKLINE(C》aa,C,O,4,1),COLORRED;

  STICKLINE(C》aa,C,O,4,1),COLORRED;

  STICKLINE(C《aa,C,O,4,1),COLORFFFF00;

  STICKLINE(C《aa,C,O,4,1),COLOR00FF00;

  STICKLINE(C《aa,L,H,0.1,1),COLOR00FF00;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top