最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧上升趋势指标公式

大智慧上升趋势指标公式

来源:网络 点击: 时间:2019-05-17

  上升趋势:EMA(CLOSE,5),colorwhite,linethick2;

  支撑压力:EMA(CLOSE,21),coloryellow,linethick1;

  Y:=EMA(CLOSE,10);

  x:=EMA(CLOSE,16);

  STICKLINE(上升趋势《支撑压力,支撑压力,上升趋势,0.1,0)

  ,color00ff00,linethick1;

  DRAWTEXT(CROSS(上升趋势,支撑压力),上升趋势,‘★买’)

  ,ColorFF00FF;

  drawtext((C《=x)and(上升趋势》Y),l*0.99,‘●’),colore66878;

  DRAWICON((C《=x)and(上升趋势》Y),l*0.97,4);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top