最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧短线买点指标公式

大智慧短线买点指标公式

来源:网络 点击: 时间:2019-05-25

  AA:=REF(CLOSE,1);

  BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;

  HHH:=BBB-LLV(BBB,10);

  SS:=(MA(HHH,2)*3+HHH*13)/16;

  短线买点:IF(SS》13,MA(SS,2),SS);

  抄底:21;

  DRAWICON(CROSS(短线买点,抄底),15,1);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top