最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧波动线指标公式

大智慧波动线指标公式

来源:网络 点击: 时间:2019-05-18

  input:n(9,1,100),M1(3,2,40),M2(3,2,40);

  20,pointdot;

  50,pointdot;

  80,pointdot;

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  K:SMA(RSV,M1,1);

  D:SMA(K,M2,1);

  PARTLINE(k,k》REF(k,1)AND REF(k,1)》0,RGB(255,0,0),k《REF(k,1),

  RGB(0,255,0),k》REF(k,1)AND REF(k,1)《0,RGB(255,0,255));

  PARTLINE(d,d》REF(d,1),RGB(255,255,0),d《REF(d,1),RGB(0,255,255));

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top