最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧资金系数指标公式

大智慧资金系数指标公式

来源:网络 点击: 时间:2019-03-31

  VAR1:=REF(CLOSE,1);

  VAR2:=(SUM(VOL,2))/((HHV(HIGH,2)-LLV(LOW,2))*(100));

  VAR3:=(CLOSE-VAR1)*(VAR2);

  VAR4:=SUM(VAR3,0);

  VAR5:=SMA(VAR4,15,1);

  VAR6:=SMA(VAR4,20,1);

  HMZJ:VAR5-VAR6,ColorStick,CoLor00FFFF;

  长线:MA(VAR5-VAR6,15),CoLor008000;

  短线:VAR5-VAR6,CoLor00FFFF;

  长线向上:长线》ref(长线,1),PRECIS0,COLOR0000FF,linethick0;

  短线向上:短线》ref(短线,1),PRECIS0,COLOR33CCFF,linethick0;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top