最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧魔鬼线主图及选股指标公式

大智慧魔鬼线主图及选股指标公式

来源:网络 点击: 时间:2018-08-21

  大智慧魔鬼线主图及选股指标公式魔鬼线:MA(CLOSE,321),LINETHICK2;

  LA1:=CROSS(C,MA(C,321));

  LA2:=MA(V,5)》MA(V,60);

  LA3:=C/REF(C,1)》1.04;

  LXG:=LA1 AND LA2 AND LA3;

  DRAWTEXT(LXG,魔鬼线*1.01,‘★天使’),COLOR00FFFF;

  {

  选股公式:

  A1:=CROSS(C,MA(C,321));

  A2:=MA(V,5)》MA(V,60);

  A3:=C/REF(C,1)》1.04;

  XG:A1 AND A2 AND A3;

  }

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top