最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧双阳夹阴选股指标公式

大智慧双阳夹阴选股指标公式

来源:网络 点击: 时间:2018-08-28

  大智慧双阳夹阴选股指标公式A1:=REF(C,2)》REF(O,2) AND REF(C,2)/REF(O,2)》1.02;

  A2:=REF(H,1)》REF(MAX(C,O),1) AND REF(MIN(C,O),1)》REF(L,1)

  AND REF(MAX(C,O)/MIN(C,O)《1.01,1);

  A3:=C》O AND MAX(C,O)/MIN(C,O)》1.03 AND C》REF(O,1) AND V》REF(V,1)

  AND C》MA(C,60) AND O《REF(O,1);

  A4:=REF(C,2)》REF(MAX(C,O),1) AND REF(V,1)《REF(V,2);

  XG:A1 AND A2 AND A3 AND A4;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top