最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:自用趋势

大智慧股票公式:自用趋势

来源:网络 点击: 时间:2019-05-26

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式:自用趋势

  自用趋势

  a1:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;

  a2:=SMA(a1,13,1);

  a3:=SMA(a2,13,1);

  出击:3*a2-2*a3,coloryellow ,linethick2;

  阻力:3*a3-2*a2,colorblue,linethick2 ;

  卖线: HHV(MA(阻力,3),13),colorRED,LINETHICK2;

  买线:llV(MA(出击,3),13),color00ff00,LINETHICK2;

  VAR32:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

  VAR33:=SMA(SMA(VAR32,3,1),3,1)/28.57;

  VAR34:=EMA(VAR33,5);

  VAR35:=3*VAR33-2*VAR34;

  绝买:CROSS(VAR35,VAR33) AND VAR33《2.1 and c》o,COLORred;

  DRAWTEXT(绝买,0.9,‘绝买’),COLORred;

  Var1:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

  Var2:=SMA(SMA(Var1,3,1),3,1);

  Va3:=EMA(Var2,5);

  无敌:=3*Var2-2*Va3;

  CROSS(无敌,Var2) AND 无敌《21;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top