最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > ma七线主图(源码)

ma七线主图(源码)

来源:网络 点击: 时间:2019-03-23

  ma七线主图(源码)是什么?如何一看便知支撑点和压力点?

  大智慧1{ma七线}{主图}

  AAA:=(MA(CLOSE,13)+MA(CLOSE,17))/2;

  CCC:=(STD(CLOSE,13)+STD(CLOSE,17))/2;

  BBB:=AAA+2.1*CCC;

  DDD:=AAA+0.72*CCC;

  ZZZ:=IF(CCC》1.88,MA(DDD,3),DDD);

  顶线:ZZZ/0.85,color00ffff;

  平衡:ZZZ,color00ff00,linethick2;

  止赢:ZZZ*1.1,colorffffff;

  了结:ZZZ*1.05,colorff00ff;

  回档:ZZZ*0.95,colorffff00;

  反弹:ZZZ*0.9,color0000ff;

  底线:ZZZ*0.85,colorgreen;

  STICKLINE(平衡《REF(平衡,1) AND REF(平衡,1)《REF(平衡,2),

  平衡*1.005,平衡*0.995,9,0),COLORff9900;

更多ma七线主图知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top