最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:三指合一指标

大智慧股票公式:三指合一指标

来源:网络 点击: 时间:2019-03-24

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  减仓线:70, POINTDOT,COLOryellow;

  增仓线:45, POINTDOT,colorf4e202;

  var1:=LLV(LOW,P1);

  var2:=HHV(HIGH,P1);

  黄线上穿增: EMA((CLOSE-var1)/(var2-var1)*100,P2),COLOryellow,LINETHICK1;

  黄线下穿减: EMA(0.667*REF(黄线上穿增,1)+0.333*黄线上穿增,2),colorf4e202,LINETHICK1;

  FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),2));

  FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),2);

  CG:=IF(MA(CLOSE,17)《FS,FS,MA(CLOSE,17));

  DRAWTEXT(CROSS(黄线上穿增,黄线下穿减) AND 黄线上穿增《45 and cg=fl and cg=fs,25,‘增仓’),COLOR00FF00;

  DRAWTEXT(CROSS(黄线上穿增,var2) AND 黄线上穿增《45 and cg=fl and cg=fs,27,‘●’),COLORFFFFFF;

  DRAWTEXT(CROSS(黄线下穿减,黄线上穿增) AND 黄线上穿增》70 and cg=fl and cg=fs,85,‘减仓’),COLOR00FF00;

  DRAWTEXT(CROSS(黄线下穿减,黄线上穿增) AND 黄线上穿增》70 and cg=fl and cg=fs,82,‘●’),COLOR00FF00;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top