最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:高抛低吸

大智慧股票公式:高抛低吸

来源:网络 点击: 时间:2019-02-25

  大智慧股票公式有哪些?大智慧股票公式有多少?下面股票知识网为您介绍大智慧股票公式。

  VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;

  高抛: 90, Color0000FF,LINETHICK2;

  VAR2:=LLV(LOW,34);

  VAR3:=HHV(HIGH,34);

  SK: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13), DOTLINE,ColorFFFFFF;

  SD: EMA(SK,3),Color0000FF;

  低吸: 10, ColorFF80FF,LINETHICK2;

  强弱分界: 45, DOTLINE, Color00FFFF, LINETHICK1;

  VAR4:=IF(CROSS(SK,SD),40,22);

  VAR5:=IF(CROSS(SD,SK),60,78);

  卖出: VAR5,ColorFF9A98,LINETHICK1;

  买进: VAR4,colorGreen,LINETHICK1;

  DRAWGBKLAST(v》1,STRIP(RGB(10,10,10),RGB(130,130,130),0));

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top