最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:散户割肉

大智慧股票公式:散户割肉

来源:网络 点击: 时间:2019-05-14

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  HH:=IF(C《REF(C,1) AND H《REF(L,1),REF(L,1),H);

  LL:=IF(C》REF(C,1) AND L》REF(H,1),REF(H,1),L);

  穿越筹码:=(WINNER(HH)-WINNER(LL))*100;

  V1:=(WINNER(HH)-PWINNER(1,HH))*100;

  V2:=(PWINNER(1,LL)-WINNER(LL))*100;

  出货:IF(IF(V2》0,V2,0)》0,V2,0),COLOR0000FF,LINETHICK0;

  割肉:IF(IF(V1》0,V2,0)》0,V1,0),COLOR00FFFF,LINETHICK0;

  三日出货:SUM(IF(V2》0,V2,0),3),COLORFF00FF,LINETHICK1,LAYER0;

  三日割肉:SUM(IF(V1》0,V2,0),3),COLOR9FFFFF,LINETHICK3;

  DRAWTEXTREL(15,5, ‘子曰先生原创指标’),linethick3,colorRed;

  VAR1:=(CLOSE+LOW+HIGH)/3;

  VAR2:=SUM((VAR1-REF(LOW,1)-(HIGH-VAR1))*VOL/100000/(HIGH-LOW),0);

  vAR3:=EMA(VAR2,1);

  VAR4:=VAR3;

  VAR5:=MA(VAR3,12);

  VAR6:=MA(VAR3,26);

  VAR7:=(VAR4-VAR5)*60;

  VAR8:=(VAR5-VAR6)*30;

  VAR9:=CAPITAL/EMA(VOL,5)/30*1.1;

  拉升:IF(CROSS(VAR7,VAR9),10,0),COLORRED,LINETHICK0;

  STICKLINE(拉升,0,5,3,0),COLOR0000ff;

  DRAWTEXT(拉升,5,‘拉升’),COLOR00ffff;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top