最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:天堂踏浪

大智慧股票公式:天堂踏浪

来源:网络 点击: 时间:2019-03-31

  大智慧股票公式有哪些?大智慧股票公式有多少种?下面股票知识网为您介绍大智慧股票公式。

  Var1:=(2*CLOSE+HIGH+LOW)/4;

  Var2:=LLV(LOW,34);

  Var3:=HHV(HIGH,34);

  Var4:=LLV(LOW,13);

  Var5:=HHV(HIGH,13);

  Var6:=EMA((Var1-Var4)/(Var5-Var2)*100,5);

  Var7:=EMA((Var1-Var2)/(Var3-Var2)*100,8);

  金浪: Var6,coloryellow ,linethick2 ;

  aa:ema(var6,7),colorf0f000;

  海浪: Var7;

  踏上金浪:if(cross(金浪,aa) and aa《=25 ,1,0),stick,colorred;

  stickline(金浪《aa,金浪,aa,1,0),linethick6,color40cc00;

  stickline(海浪,0,海浪,16,0),color40cc00;

  stickline(海浪,0,海浪*0.9,16,0),color40bc00;

  stickline(海浪,0,海浪*0.8,16,0),color40ae00;

  stickline(海浪,0,海浪*0.6,16,0),color409c00;

  stickline(海浪,0,海浪*0.4,16,0),color409000;

  stickline(金浪》=aa,金浪,aa,16,0),coloryellow;

  stickline(aa》=海浪,aa,海浪,16,0),color40cc00;

  drawicon(cross(金浪,aa) and aa《=25 ,金浪,1);

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top