最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:二次突破布林起飞

大智慧股票公式:二次突破布林起飞

来源:网络 点击: 时间:2019-02-19

  大智慧股票公式有哪些?大智慧股票公式有多少?下面股票知识网为您介绍大智慧股票公式。

  {布林线二次突破起飞}MID:=MA(CLOSE,26);UPPER:=MID + 2*STD(CLOSE,26);A1:=CROSS(REF(C,3),REF(UPPER,3)) AND CROSS(REF(V,3),REF(EMA(V,30)*2,3));A2:=REF(H,4)《REF(UPPER,4) AND REF(C,1)《REF(UPPER,1) AND REF(L,1)》REF(MID,1)AND REF(C,2)《REF(UPPER,2) AND REF(L,2)》REF(MID,2);XG1:=A1 AND A2;B1:=CROSS(REF(C,4),REF(UPPER,4))AND CROSS(REF(V,4),REF(EMA(V,30)*2,4));B2:=REF(H,5)《REF(UPPER,5) AND REF(C,1)《REF(UPPER,1) AND REF(L,1)》REF(MID,1)AND REF(C,2)《REF(UPPER,2) AND REF(L,2)》REF(MID,2)AND REF(C,3)《REF(UPPER,3) AND REF(L,3)》REF(MID,3);XG2:=B1 AND B2;C1:=CROSS(REF(C,5),REF(UPPER,5))AND CROSS(REF(V,5),REF(EMA(V,30)*2,5));C2:=REF(H,6)《REF(UPPER,6) AND REF(C,1)《REF(UPPER,1) AND REF(L,1)》REF(MID,1)AND REF(C,2)《REF(UPPER,2) AND REF(L,2)》REF(MID,2)AND REF(C,3)《REF(UPPER,3) AND REF(L,3)》REF(MID,3);XG3:=C1 AND C2;D1:=CROSS(REF(C,6),REF(UPPER,6))AND CROSS(REF(V,6),REF(EMA(V,30)*2,6));D2:=REF(H,7)《REF(UPPER,7) AND REF(C,1)《REF(UPPER,1) AND REF(L,1)》REF(MID,1)AND REF(C,2)《REF(UPPER,2) AND REF(L,2)》REF(MID,2)AND REF(C,3)《REF(UPPER,3) AND REF(L,3)》REF(MID,3);XG4:=D1 AND D2;E1:=CROSS(REF(C,7),REF(UPPER,7))AND CROSS(REF(V,7),REF(EMA(V,30)*2,7));E2:=REF(H,8)《REF(UPPER,8) AND REF(C,1)《REF(UPPER,1) AND REF(L,1)》REF(MID,1)AND REF(C,2)《REF(UPPER,2) AND REF(L,2)》REF(MID,2)AND REF(C,3)《REF(UPPER,3) AND REF(L,3)》REF(MID,3);XG5:=E1 AND E2;GY1:=CROSS(C,UPPER) AND C/REF(C,1)》1.03 AND C/O》1.03;XG:(XG1 OR XG2 OR XG3 OR XG4 OR XG5) AND GY1;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top