最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:赢钱开启

大智慧股票公式:赢钱开启

来源:网络 点击: 时间:2018-08-17

  大智慧股票公式有哪些?大智慧股票公式有多少种?下面股票知识网为您介绍大智慧股票公式。

  MA6:=MA(CLOSE,6);

  MA18:=MA(CLOSE,18);

  空头:(3)*(MA18) - (2)*(MA6),LINETHICK2,COLORD39D91;

  多头:(3)*(MA6) - (2)*(MA18),LINETHICK2,COLOR00ff00;

  中线:(空头+多头)/2,colorffffff,LINETHICK2;

  STICKLINE(多头》ref(多头,1),多头,中线,1,0),color00ff00;

  M1:SUM((EMA((CLOSE + LOW)/(2),2))/(2.98),3),COLORaaaaaa;

  M2:EMA(M1,21),COLORFF00FF;

  M30:MA(CLOSE,30),LINETHICK1,COLORFF0000;

  VAR1:=(2)*(MA((LLV((CLOSE + LOW)/(2),8))*(1.1),13)) - EMA((CLOSE + LOW)/(2),3) - ((CLOSE + LOW)/(2))*(0.1);

  VAR2:=IF(((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5) 》 0),(POW((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5),2))/(10),(((-1))*(POW((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5),2)))/(10));

  VAR3:=IF((VAR2 》 0),VAR2 - 0,(-1));

  DRAWTEXT(CROSS(VAR3,0) AND ((CLOSE + LOW)/(2) 》 MA((CLOSE + LOW)/(2),8)

  ),(M2)*(1.01),‘买入’),LINETHICK2,COLORYELLOW;

  STICKLINE(CROSS(VAR3,0) AND ((CLOSE + LOW)/(2) 》 MA((CLOSE + LOW)/(2),8

  )),(LOW)*(0.99),(LOW)*(0.95),4,0),COLORYELLOW;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top