最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:时光隧道

大智慧股票公式:时光隧道

来源:网络 点击: 时间:2019-05-23

  大智慧股票公式有哪些?大智慧股票公式有多少种?下面股票知识网为您介绍大智慧股票公式。

  S1:=MA((CLOSE-MA(CLOSE,13))/MA(CLOSE,13),3)*100;

  S2:=MA((CLOSE-MA(CLOSE,27))/MA(CLOSE,27),3)*100;

  VA1:=EMA(CAPITAL/VOL/CLOSE,10)/CLOSE;

  天:=POW(ATAN(EMA(CAPITAL/VOL/CLOSE,10)),2);

  地:=IF(VA1》=2.5,2.5,VA1);

  主力进出:S1+S2,COLOR3D;

  买卖:=EMA((-3)*(HHV(HIGH,30)-CLOSE)/(HHV(HIGH,30)-LLV(LOW,30))+2.7,9);

  见底:last(买卖《0)*2,LAYER0;

  逃顶:cross(买卖,天) or (any(cross(买卖,天),3) and o《ref(c,1)),COLORGREEN;

  VERTLINE(逃顶,2),COLORGREEN,LAYER0;

  0;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top