最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:阴买阳卖

大智慧股票公式:阴买阳卖

来源:网络 点击: 时间:2019-02-21

  大智慧股票公式有哪些?大智慧有哪些股票公式?下面股票知识网为您介绍大智慧股票公式。

  V11:=MA(C,3)=LLV(MA(C,3),7);

  V12:=MA(C,3)《MA(C,5);

  V13:=MA(V,5)《MA(V,10)*0.99;

  V14:=COUNT(MA(C,1)《REF(C,1),2)=2;

  买:IF(V11 AND V12 AND V13 AND V14,30,0),LINETHICK2;

  V1:=MA(C,3)=HHV(MA(C,3),7);

  V2:=MA(C,3)》MA(C,5);

  V3:=MA(V,5)》MA(V,10)*1.01;

  V4:=COUNT(MA(C,1)》REF(C,1),2)=2;

  卖:IF(V1 AND V2 AND V3 AND V4,70,100),LINETHICK2;

  {RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;}

  {K:SMA(RSV,3,1);}

  {D:SMA(K,3,1);};

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top