最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:异动涨停

大智慧股票公式:异动涨停

来源:网络 点击: 时间:2019-05-16

  大智慧股票公式有哪些?大智慧股票有哪些公式?下面股票知识网为您介绍大智慧股票公式。

  ZA1:=REF(O,1)》REF(H,2) AND REF(C,1)《REF(O,1) AND REF(H,1)=REF(O,1);

  ZA2:=REF(V,1)=HHV(V,15) AND REF(V,1)/REF(V,2)》=3 AND REF(C,1)/REF(C,2)》1.02;

  ZA3:=C》REF(H,1);

  ZXG:ZA1 AND ZA2 AND ZA3;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top