最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:资金提取

大智慧股票公式:资金提取

来源:网络 点击: 时间:2019-02-28

  大智慧股票公式有哪些?大智慧股票有哪些公式?下面股票知识网为您介绍大智慧股票公式。

  Var1:=(HIGH+LOW+OPEN+CLOSE)/4;

  分水岭: MA(3*Var1-2*SMA(Var1,2,1),12),pcis2,colorwhite;

  上涨: IF(Var1》分水岭,Var1,分水岭),pcis2,COLOR42FFFF;

  支撑: REVERSE(上涨)+2*分水岭,COLOR4397FE;

  Var2:=IF(Var1《分水岭,Var1,分水岭);

  Var3:=2*EMA(LLV(Var1,7),10)-Var1;

  阻力: REVERSE(Var2)+2*分水岭,pcis2,COLOR4457FF;

  做空趋势: 3*Var3-2*SMA(Var3,10,1),pcis2,COLOR55FF55;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top