最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:短线反弹

大智慧股票公式:短线反弹

来源:网络 点击: 时间:2019-02-24

  大智慧股票公式有哪些?大智慧股票有哪些公式?下面股票知识网为您介绍大智慧股票公式。

  SW1:= (EMA(CLOSE,5)*7+EMA(CLOSE,10)*3)/10;

  tt:(c-SW1)/SW1*100;

  pt:ma(tt,6);

  买入:=IF((tt《-5),-10,-20);

  卖出:=IF((tt》5 ),10,20);

  买入1:=ref(买入,1);

  买入2:=ref(买入,2);

  卖出1:=ref(卖出,1);

  卖出2:=ref(卖出,2);

  反弹1:IF(CROSS(tt,pt) AND 买入1=-10 ,-10,-20);

  反弹2:IF(CROSS(tt,pt) AND 买入2=-10 ,-10,-20);

  回落:IF(CROSS(pt,tt) AND 卖出1=10 ,10,20);

  回落1:IF(CROSS(pt,tt) AND 卖出2=10 ,10,20);

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top