最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:头部卖底部买

大智慧股票公式:头部卖底部买

来源:网络 点击: 时间:2019-03-19

  大智慧股票公式有哪些?大智慧有哪些股票公式?下面股票知识网为您介绍大智慧股票公式。

  V1:=EMA(CLOSE,60)-EMA(CLOSE,300);

  V2:=EMA(V1,300);

  V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

  V4:SMA(V3,2,1);

  V5:SMA(V4,2,1);

  V6:=CLOSE/REF(CLOSE,3)》=1.1;

  V7:=BACKSET(V6,3);

  大涨买:IF((V7 AND COUNT(V7,3)=1),50,0),LINETHICK2;

  DRAWTEXT(大涨买,50,大涨买 );

  V10:=PEAKBARS(3,15,1)《10;

  V12:=IF(V10=1,50,0);

  头部:= IF(V12=50,100,0);

  卖:IF(头部》REF(头部,1),50,0),COLORGREEN,LINETHICK2;

  V9:=TROUGHBARS(3,15,1)《10;

  V11:=IF(V9=1,50,0);

  底部:= IF(V11=50,50,0);

  买:IF( 底部》REF(底部,1),40,0),COLORRED,LINETHICK2;

  DRAWTEXT(买,40,买 ),COLORYELLOW;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top