最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:原柱线拐点

大智慧股票公式:原柱线拐点

来源:网络 点击: 时间:2019-03-22

  大智慧股票公式有哪些?大智慧哪些股票公式?下面股票知识网为您介绍大智慧股票公式。

  EMA14:EMA(C,14);

  AV1:=(C-MIN(REF(OPEN,1),REF(C,1)))/MIN(REF(OPEN,1),REF(C,1)){*100};

  MZS:AV1*MIN(OPEN,C)+MIN(OPEN,C),CROSSDOT,COLOR00ff00;

  ZS:REF(MZS,1),CROSSDOT,COLORRED,LINETHICK2;

  上周开价:“JZ.昨开#WEEK”,COLORFFFFFF;

  上周收价:“JZ.昨收#WEEK”,COLOR00FFFF,LINETHICK2;

  partline(EMA14,EMA14》=ref(EMA14,1),rgb(255,0,0),EMA14《ref(EMA14,1),rgb(0,250,0)),linethick3;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top