最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:波段操作上涨

大智慧股票公式:波段操作上涨

来源:网络 点击: 时间:2018-08-26

  大智慧股票公式有哪些?大智慧哪些股票公式?下面股票知识网为您介绍大智慧股票公式。

  VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);

  VAR2:=REVERSE(VAR1);

  VAR3:=SMA(VAR1,5,1);

  K:=SMA(VAR3,3,1);

  D:=SMA(K,3,1);

  DRAWTEXT(CROSS(K,D) and (D 《 18),15,‘买’),Color00FF00;

  DRAWTEXT(CROSS(D,K) and (D 》 75),85,‘卖’),ColorFFFFFF;

  STICKLINE((K 》= D),K,D,6,0),Color0000A8;

  STICKLINE((K 》= D),K,D,5,0),Color0000C0;

  STICKLINE((K 》= D),K,D,4,0),Color0000E0;

  STICKLINE((K 》= D),K,D,3,0),Color0000F0;

  STICKLINE((K 》= D),K,D,2,0),Color0000D0;

  STICKLINE((K 》= D),K,D,1,0),Color8080FF;

  STICKLINE((K 《= D),K,D,6,0),Color008800;

  STICKLINE((K 《= D),K,D,5,0),Color009900;

  STICKLINE((K 《= D),K,D,4,0),Color00AA00;

  STICKLINE((K 《= D),K,D,3,0),Color00BB00;

  STICKLINE((K 《= D),K,D,2,0),Color00CC00;

  STICKLINE((K 《= D),K,D,1,0),Color00DD00;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top