最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:发一追涨

大智慧股票公式:发一追涨

来源:网络 点击: 时间:2019-05-17

  大智慧股票公式有哪些?大智慧哪些股票公式?下面股票知识网为您介绍大智慧股票公式。

  T:=DATE《1151230;

  DIF:=(MEMA(C,7)-MEMA(C,15));

  DEA:=MEMA(DIF,5);

  MACD:=2*(DIF-DEA);

  R1:=REF(HIGH,13)=HHV(HIGH,2*13+1);

  R2:=FILTER(R1,13);

  R3:=BACKSET(R2,13+1);

  R4:=FILTER(R3,13);

  BB:=REF(H,BARSLAST(R4));

  追:=IF(CROSS(C,BB) AND RANGE(MACD,-0.8,0.8),6,0)*T;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top