最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:操盘手BS

大智慧股票公式:操盘手BS

来源:网络 点击: 时间:2018-08-15

  大智慧股票公式有哪些?大智慧有哪些股票公式?下面股票知识网为您介绍大智慧股票公式。

  买线:=EMA(C,2);

  卖线:=EMA(SLOPE(C,21)*20+C,42);

  BU:=cross(买线,卖线);

  SEL:=cross(卖线,买线);

  drawtext(bu,LOW*0.989,‘B’),colorred,linethick3;

  DRAWTEXT(bu,LOW,‘’),Color208FFF,LINETHICK3;

  DRAWTEXT(sel,HIGH,‘’),ColorFFFF00,LINETHICK3;

  drawtext(sel,HIGH*1.0175,‘S’),colorffff00,linethick3;

  stickline(买线》=卖线,low,high,1,0),colorred;

  stickline(买线》=卖线,close,open,4.5,0),color0000aa;

  stickline(买线》=卖线,close,open,4,0),color0000cc;

  stickline(买线》=卖线,close,open,3,0),color0000cc;

  stickline(买线》=卖线,close,open,2,0),color0000ee;

  stickline(买线《卖线,close,open,4.5,0),coloraaaa00;

  stickline(买线《卖线,close,open,4,0),colorbbbb00;

  stickline(买线《卖线,close,open,3,0),colorcccc00;

  stickline(买线《卖线,close,open,2,0),coloreeee00;

  stickline(买线《卖线,low,high,1,0),colorffff00;

  stickline(cross(买线,卖线) or cross(卖线,买线),open,close,3,0),color00ffff;

  指导线: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick1,ColorFFffFF;

  界: MA(CLOSE,27),linethick1,Color00FFFF;

  DRAWTEXT(cross(指导线,界),界,‘’),Colorffffff;

  DRAWTEXT(cross(界,指导线),界,‘’),Color00ffff;

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  G:=95;

  DRAWTEXT(cross(J,D),L*0.999,‘’),Color00ffff,linethick4;

  DRAWTEXT(cross(J,D),L,‘’),Color00ffff;

  DRAWTEXT(cross(J,G),H*1.005,‘’),Colorffff00,linethick4;

  DRAWTEXT(cross(J,G),H,‘’),Colorffff00;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top