最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:改进的一阳穿三线

大智慧股票公式:改进的一阳穿三线

来源:网络 点击: 时间:2019-03-25

  大智慧股票公式有哪些?大智慧股票有哪些公式?下面股票知识网为您介绍大智慧股票公式。

  条件1:MA10:=MA(C,10);

  MA34:=MA(C,34);

  MA55:=MA(C,55);

  YY1:=o《MA10 AND C》=MA10;

  YY2:=o《MA34 AND C》MA34;

  YY3:=o《=MA55 AND C》MA55;

  YY6:=MA10》REF(MA10,1);

  YY1 AND YY2 AND YY3 and yy6 and h/c《1.013and capital》1070000and count(c《o,6)《5and ma(c,13)/REF(MA(c,13),1)》1.0001235and MA55/REF(MA55,1)》1.00015285and MA34/REF(MA34,1)》1.000172and v/capital》0.0065and c/ref(c,1)》1.033and c/ref(c,1)《1.071and o/l《1.016and v/REF(v,1)《10and c/MA34》1.0018and capital》800000and h/c《1.0152and v/REF(v,1)》1.552and c》4.2and c》MA(c,89)and v/ref(v,1)《4.33and ma(c,89)/REF(MA(c,89),1)》0.99849;

  条件2:kd(7,2,2)k上穿d;

  条件3:kd(7,2,2)k《74;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top