最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:玄黄心跳

大智慧股票公式:玄黄心跳

来源:网络 点击: 时间:2019-03-23

  大智慧股票公式有哪些?大智慧股票有哪些公式?下面股票知识网为您介绍大智慧股票公式。

  Var1:=100*(INDEXC-REF(INDEXC,1))/REF(INDEXC,1);

  Var2:=100*(CLOSE-REF(CLOSE,1))/REF(CLOSE,1);

  Var3:=MA(Var1,10);

  Var4:=MA(Var2,10);

  Var5:=(Var4-Var3)/Var3;

  Var6:=MA((MA(LLV(LOW,485),17)*1.3+MA(LLV(LOW,222),17)*1.3+MA(LLV(LOW,222),17)*1.3+MA(HHV(HIGH,485),17)*0.68+MA(HHV(HIGH,222),17)*0.68+MA(HHV(HIGH,96),17)*0.68)/6,17);

  心跳频率: IF(CLOSE《Var6 AND CLOSE》MA(CLOSE,3),Var5,0),stick,linethick3,colorred;

  DRAWTEXT(心跳频率》0 OR 心跳频率《0 AND LOW=LLV(LOW,34) ,心跳频率 ,‘买’ ),coloryellow;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top