最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:动量买卖

大智慧股票公式:动量买卖

来源:网络 点击: 时间:2019-03-16

  大智慧股票公式有哪些?大智慧有哪些股票公式?下面股票知识网为您介绍大智慧股票公式。

  买线:=EMA(C,2);

  卖线:=EMA(SLOPE(C,21)*20+C,42);

  小股民:EMA(CLOSE,5),COLORWHITE;

  操盘:MA(CLOSE,9),COLORYELLOW,LINETHICK1;

  界点:MA(CLOSE,20),COLORMAGENTA;

  BU:=CROSS(买线,小股民);

  SEL:=CROSS(小股民,买线);

  DRAWICON(BU,L-0.01,7);

  DRAWICON(SEL,H+0.1,8);

  A1:=(C-REF(C,1))*V;

  A2:=100*EMA(EMA(A1,6),6)/EMA(EMA(ABS(A1),6),6);

  买:=LLV(A2,2)=LLV(A2,7) AND COUNT(A2《0,2) AND CROSS(A2,MA(A2,2));

  DRAWTEXT(FILTER(买=1,5),LOW-0.05,‘↖天知’),COLORMAGENTA;

  STICKLINE(买,OPEN,CLOSE,8,0),COLORYELLOW;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top