最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧短线公式

大智慧短线公式

来源:网络 点击: 时间:2019-02-22

  大智慧股票公式有哪些?大智慧股票有哪些公式?下面股票知识网为您介绍大智慧股票公式。

  Var1:=1;

  Var2:=(2*CLOSE+HIGH+LOW)/4;

  天: 80, POINTDOT;

  人: 20;

  Var3:=IF(YEAR》=2099 AND MONTH》2,0,1);

  Var4:=LLV(LOW,5);

  Var5:=HHV(HIGH,4);

  散户: EMA((Var2-Var4)/(Var5-Var4)*100,4)*Var3*Var1;

  庄家: EMA(0.667*REF(散户,1)+0.333*散户,2)*Var3*Var1;

  Var6:=(HHV(HIGH,4)-Var2)/(HHV(HIGH,4)-LLV(LOW,4))*100-72;

  Var7:=(Var2-LLV(LOW,4))/(HHV(HIGH,4)-LLV(LOW,4))*100;

  倒影: SMA(Var6,4,1)*Var1;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top