最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧加仓抄底公式

大智慧加仓抄底公式

来源:网络 点击: 时间:2019-05-13

  大智慧股票公式有哪些?大智慧股票有哪些公式?下面股票知识网为您介绍大智慧股票公式。

  RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

  K:SMA(RSV,3,1),COLORFFFFFF;

  D:SMA(K,3,1),COLOR00FFFF;

  J:3*K-2*D,COLORFF00FF;

  抄底:if(REF(COUNT(k《ref(k,1),5)》=5,1) AND COUNT(K《30,5)》=2 AND COUNT(J《0,3)》0 AND CROSS(J,0),90,50),color00ffff;

  tj00:=BARSLAST(ref(cross(k,d) and ref(k,1)《35,1));

  tj11:=c《ref(c,tj00+1)*1.1 and ref(k,1)《60 and (tj00+1)《25 and (tj00+1)》5 and k》ref(k,tj00+1) and cross(k,d);

  加仓:if(tj11,35,0),color1111ff;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top