最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧龙凤吉祥公式

大智慧龙凤吉祥公式

来源:网络 点击: 时间:2019-05-25

  大智慧股票公式有哪些?大智慧股票有哪些公式?下面股票知识网为您介绍大智慧股票公式。

  FILLRGN(9,10),color996633;

  FILLRGN(2,3),color993366;

  RSV:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;

  K:=SMA(RSV,13,1);

  龙凤吉祥:=SMA(K,3,1);

  我心依旧:=3*K-2*龙凤吉祥;

  龙凤吉祥1:=EMA(龙凤吉祥,2);

  龙凤吉祥2:=EMA(龙凤吉祥,5);

  龙凤吉祥3:=EMA(龙凤吉祥,8);

  STICKLINE(龙凤吉祥2》=龙凤吉祥3,龙凤吉祥1,龙凤吉祥3,8,0),color00AAFF;

  STICKLINE(龙凤吉祥2》=龙凤吉祥3,龙凤吉祥1,龙凤吉祥3,6.6,0),color00BBFF;

  STICKLINE(龙凤吉祥2》=龙凤吉祥3,龙凤吉祥1,龙凤吉祥3,4.4,0),color00CCFF;

  STICKLINE(龙凤吉祥2》=龙凤吉祥3,龙凤吉祥1,龙凤吉祥3,3.3,0),color00DDFF;

  STICKLINE(龙凤吉祥2》=龙凤吉祥3,龙凤吉祥1,龙凤吉祥3,2.2,0),color00EEFF;

  STICKLINE(龙凤吉祥2》=龙凤吉祥3,龙凤吉祥1,龙凤吉祥3,1.1,0),color00FFFF;

  STICKLINE(龙凤吉祥2《=龙凤吉祥3,龙凤吉祥1,龙凤吉祥3,8,0),color10A210;

  STICKLINE(龙凤吉祥2《=龙凤吉祥3,龙凤吉祥1,龙凤吉祥3,6,0),color10B210;

  STICKLINE(龙凤吉祥2《=龙凤吉祥3,龙凤吉祥1,龙凤吉祥3,4,0),color10C210;

  STICKLINE(龙凤吉祥2《=龙凤吉祥3,龙凤吉祥1,龙凤吉祥3,1.1,0),color10D210;

  T1:=龙凤吉祥2》=龙凤吉祥3 AND 龙凤吉祥《REF(龙凤吉祥,1);

  T2:=龙凤吉祥2《龙凤吉祥3 AND 龙凤吉祥》REF(龙凤吉祥,1);

  STICKLINE(T1,龙凤吉祥1,龙凤吉祥3,7,0),colorA0A0C0;

  STICKLINE(T1,龙凤吉祥1,龙凤吉祥3,3,0),colorDDDDFD;

  STICKLINE(T2,龙凤吉祥1,龙凤吉祥3,7,0),color338FDD;

  STICKLINE(T2,龙凤吉祥1,龙凤吉祥3,3,0),color33FFDD;

  【龙】:我心依旧,LINETHICK0,colorred;

  【凤】:龙凤吉祥,LINETHICK0,coloryellow;

  【龙】1:=EMA(【龙】,2);

  【龙】2:=EMA(【龙】,5);

  【龙】3:=EMA(【龙】,8);

  STICKLINE(【龙】2》=【龙】3,【龙】1,【龙】3,8,0),color0000BB;

  STICKLINE(【龙】2》=【龙】3,【龙】1,【龙】3,6,0),color0000CC;

  STICKLINE(【龙】2》=【龙】3,【龙】1,【龙】3,4,0),color0000DD;

  STICKLINE(【龙】2》=【龙】3,【龙】1,【龙】3,2,0),color0000EE;

  STICKLINE(【龙】2》=【龙】3,【龙】1,【龙】3,1,0),color0000FF;

  STICKLINE(【龙】2《=【龙】3,【龙】1,【龙】3,8,0),colorFFBB11;

  STICKLINE(【龙】2《=【龙】3,【龙】1,【龙】3,6,0),colorFFCC22;

  STICKLINE(【龙】2《=【龙】3,【龙】1,【龙】3,4,0),colorFFDD33;

  STICKLINE(【龙】2《=【龙】3,【龙】1,【龙】3,1.1,0),colorFFEE44;

  T1A:=【龙】2》=【龙】3 AND 【龙】《REF(【龙】,1);

  T2A:=【龙】2《【龙】3 AND 【龙】》REF(【龙】,1);

  STICKLINE(T1A,【龙】1,【龙】3,8,0),color10A210;

  STICKLINE(T1A,【龙】1,【龙】3,6,0),color10B210;

  STICKLINE(T1A,【龙】1,【龙】3,4,0),color10C210;

  STICKLINE(T1A,【龙】1,【龙】3,1.1,0),color10D210;

  龙凤吉祥5:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;

  【龙凤吉祥】:IF(龙凤吉祥5《=0,龙凤吉祥5,21),LINETHICK0,colorFF00ff;

  vertline(【龙凤吉祥】》=0.1,2),coloryellow;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top