最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧几短买卖公式

大智慧几短买卖公式

来源:网络 点击: 时间:2019-05-15

  大智慧几短买卖公式是什么?大智慧几短买卖公式有哪些?下面股票知识网为您介绍大智慧几短买卖公式。

  a:=MA(CLOSE,1);

  a1:=(((LOW + HIGH) + CLOSE) / 3);

  b:=MA(a1,5);

  b1:=HHV(b,10);

  ab:=MA(a1,5);

  买卖:=LLV(ab,10);

  急买奇准:IF(LLV((a 《 买卖),5),50,0),colorred;

  短买奇准:IF(LLV((a 《 买卖),10),50,0),color0099ff;

  急卖奇准:IF(HHV((a 《 b1),5),100,50),colorblue;

  短卖奇准:IF(HHV((a 《 b1),10),100,50),colorffcc66;

  更多大智慧几短买卖公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top