最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧强势追涨公式

大智慧强势追涨公式

来源:网络 点击: 时间:2019-02-28

  大智慧强势追涨公式是什么?大智慧强势追涨公式有哪些?下面股票知识网为您介绍大智慧强势追涨公式。

  Var2:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1);

  Var3:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1);

  Var4:=IF(Var2》0.01,0.9,IF(Var2》0.01,1,1.2));

  Var5:=Var4*(Var3-Var2)*100;

  Var6:=SUM(Var5,25)+SUM(Var5,10)+SUM(Var5,5);

  Var6》50 AND COUNT(Var6》50,10)=1,COLORRED,LINESTICK;

  强势预警: 1, POINTDOT;

  更多大智慧强势追涨公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top