最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票财运横通公式

大智慧股票财运横通公式

来源:网络 点击: 时间:2018-08-15

  大智慧股票公式有哪些?大智慧股票有何公式?下面股票知识网为您介绍大智慧股票公式。

  Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5;

  高抛: 80, POINTDOT;

  Var2:=LLV(LOW,34);

  Var3:=HHV(HIGH,34);

  SK: EMA((Var1-Var2)/(Var3-Var2)*100,13);

  SD: EMA(SK,3);

  低吸: 20, POINTDOT;

  强弱分界: 50, POINTDOT;

  Var4:=IF(CROSS(SK,SD),40,22);

  Var5:=IF(CROSS(SD,SK),60,78);

  卖出: Var5;

  买进: Var4;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top