最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票查看主力公式

大智慧股票查看主力公式

来源:网络 点击: 时间:2019-02-14

  大智慧股票公式有哪些?大智慧股票有何公式?下面股票知识网为您介绍大智慧股票公式。

  var2:=REF(LOW,1);

  Var3:=SMA(ABS(LOW-Var2),13,1)/SMA(MAX(LOW-Var2,0),13,1)*100;

  Var4:=EMA(IF(CLOSE*1.2,Var3*13,Var3/13),13);

  Var5:=LLV(LOW,34);

  Var6:=HHV(Var4,34);

  Var7:=IF(LLV(LOW,56),1,0);

  Var8:=EMA(IF(LOW《=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;

  Var9:=EMA(CLOSE,5);

  Var10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);

  Var11:=EMA(IF(LOW《=Var5,(Var4+Var6*2)/2,0),3)/618*Var7*(-1);

  Var12:=EMA(CLOSE,5)*(-1);

  STICKLINE(Var12《REF(Var12,1),0,Var12*0.08,4,1),color10E410;

  STICKLINE(Var9《REF(Var9,1),0,Var9*0.08,4,1),color1010FF;

  STICKLINE(Var8》REF(Var8,1),0,Var8,4,1),color10FFFF,linethick0;

  STICKLINE(Var11》REF(Var11,1),0,Var11,4,1),colorFFF810;

  增减力度:Var10*5,colorWHITE;

  DRAWTEXT(cross(0,增减力度),-0.5,‘涨’),Color006EFF;

  DRAWTEXT(cross(0,增减力度),-1.8,‘啦’),Color006EFF;

  drawicon(cross(0,增减力度),1.5,1),COLORWHITE;

  XL1:=MA(LOW,2)*0.96;

  XL2:=MA(LOW,26)*0.85;

  XL3:=REF(XL1,1)《XL2 AND REF(XL1,1)《XL1 AND REF(XL1,1)《REF(XL1,2);

  STICKLINE(XL3,0,Var8*3,4,0),Color006EFF;

  DRAWTEXT(XL3,Var8*2,‘买’),Color006EFF;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top