最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧自用选股指标公式

大智慧自用选股指标公式

来源:网络 点击: 时间:2019-05-10

  大智慧自用选股指标公式是什么?大智慧自用选股指标公式有哪些?下面股票知识网为您介绍大智慧自用选股指标公式。

  Var2:=(C-MA(C,6))/MA(C,6)*100;

  Var3:=(C-MA(C,12))/MA(C,12)*100;

  Var4:=(C-MA(C,24))/MA(C,24)*100;

  Var5:=REF(C,1);

  Var6:=SMA(MAX(C-Var5,0),5,1)/SMA(ABS(C-Var5),5,1)*100;

  Var7:=(H+L+C)/3;

  Var8:=(Var7-MA(Var7,14))/(0.015*AVEDEV(Var7,14));

  Var9:=Var2》-15.8 AND Var2《-12.2;

  VarA:=Var3《-20.8;

  VarB:=Var4《-27.5;

  VarC:=Var6《11.7;

  VarD:=Var8《-145;

  选股公式:=Var9 AND VarA AND VarB AND VarC AND VarD;

  Filter(选股公式,5);

  DrawIcon (选股公式,88,8){,align1};

  Drawtext (选股公式,68,‘20-10%成功率96.17%’),coloryellow;

  条件选股:38*Filter(选股公式,5),colorgreen;

  更多大智慧自用选股指标公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top