最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:二次握手

大智慧股票公式:二次握手

来源:网络 点击: 时间:2019-02-13

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  {二次握手}

  fa:=BARSLAST(CROSS(ma10,ma5)) and CROSS(ma5,ma10);

  fb:=fa and ma5》ma30 and ma10》ma30 and ma10》REF(ma10,1);

  STICKLINE(fb,LOW,LOW-0.09,4,0),colorwhite;

  DRAWTEXT(fb,LOW-0.13,/握手/),colorwhite;

  fa1:=BARSLAST(CROSS(ma60,ma20)) and CROSS(ma20,ma60);

  fb1:=fa and ma20》ma120 and ma60》ma120 and ma20》REF(ma20,1);

  STICKLINE(fb,LOW,LOW-0.09,4,0),colorwhite;

  DRAWTEXT(fb,LOW-0.13,/握手/),,Color00FF00;

  VarA:=AMOUNT/vOL/100;

  VarB:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;

  VarC:=SUM(AMOUNT,7)/varA/100;

  VarD:=DMA(VarB,VOL /varC);

  VarE:=(CLOSE-VarD) /varD*100;

  VarF:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;

  VarJ:=MA(VarE,20)+STD(VarE,20);

  BIAS18:=(CLOSE-MA(CLOSE,18))/MA(CLOSE,18)*100;

  K:=SMA(VarF,3,1);

  DRAWTEXT(REF(BIAS18,1)》=5 AND CROSS(VarJ,VarE) AND K》79 ,H+0.1,/先走一走/),,COLORYELLOW;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top