最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:超级主升段

大智慧股票公式:超级主升段

来源:网络 点击: 时间:2019-03-16

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  Varq1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

  Varq2:=SMA(ABS(LOW-Varq1),13,1)/SMA(MAX(LOW-Varq1,0),10,1);

  Varq3:=EMA(Varq2,10);

  Varq4:=LLV(LOW,33);

  Varq5:=EMA(IF(LOW《=Varq4,Varq3,0),3)*100;

  主力进场:STICKLINE(Varq5》REF(Varq5,1),0,Varq5,7,0 ),COLORffff00;

  Var1:=(CLOSE-LLV(LOW,24))/(HHV(HIGH,24)-LLV(LOW,24))*100;

  Var2:=SMA(Var1,3,1);

  Var3:SMA(Var2,3,1)*var1, linethick2,COLORred;

  Var4:SMA(Var3,3,1),linethick2,COLORYELLOW;

  Var9:=CROSS(Var4,Var3) AND Var3》80;

  STICKLINE(Var9,Var3-5,100,1,1), , linethick2,COLORYELLOW;

  DRAWTEXT(Var9 AND COUNT(Var9,10)=1,Var3-15,/PL/), , linethick2,COLORYELLOW;

  AA:=SMA(ABS(L-REF(L,1)),30,1)/SMA(MAX(L-REF(l,1),0),30,1);

  TP:EMA(IF(L《=LLV(l,30),AA,0),3)*1000,COLORFF00FF,LINETHICK2

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top