最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票送钱使者公式

大智慧股票送钱使者公式

来源:网络 点击: 时间:2019-05-24

  大智慧股票公式有哪些?大智慧股票有何公式?下面股票知识网为您介绍大智慧股票公式。

  VAR12:=(HIGH - LOW);

  VAR3:=ABS((OPEN - CLOSE));

  VAR4:=(HIGH - IF((CLOSE 》 OPEN),CLOSE,OPEN));

  VAR5:=(IF((CLOSE 》 OPEN),OPEN,CLOSE) - LOW);

  VAR6:=((VAR3 / VAR12) * VOL);

  VAR7:=((VAR4 / VAR12) * VOL);

  VAR8:=((VAR5 / VAR12) * VOL);

  VARB:=(((MA(CLOSE,5) 》 MA(CLOSE,10)) AND (MA(CLOSE,10) 》 MA(CLOSE,30))) AND (MA(CLOSE,30) 》 MA(CLOSE,60)));

  短趋势线:=MA(C,13);

  ZHULI:(((((VAR6 》 (MA(VOL,5) * 2)) AND 短趋势线》REF(短趋势线 ,1) AND (VAR6 》= VAR7)) AND (VAR6 》= VAR8)) AND (CLOSE 》 OPEN)) OR ((VOL 》 (MA(VOL,5) * 3)) AND VARB AND 短趋势线》REF(短趋势线 ,1)));

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top