最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:准备买入

大智慧股票公式:准备买入

来源:网络 点击: 时间:2019-03-23

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  n:=5;

  var1:4*SMA((CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100,5,1)-

  3*SMA(SMA((CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100,5,1),3.2,1),COLORYELLOW,linethick0;

  var2:8,colorgreen,linethick0;

  上升在即: IF(CROSS(var1,var2),80,0),stick,COLOR0000cc,linethick2;

  专吸庄血: IF(var1《=8,25,0),stick,COLORwhite,linethick2;

  DRAWTEXT(CROSS(var1,var2),80,/准备买入/),COLOR00ffff;

  Varo5:=LLV(LOW,27);

  Varo6:=HHV(HIGH,34);

  Varo7:=EMA((CLOSE-Varo5)/(Varo6-Varo5)*4,4)*25;

  建仓区: IF((Varo7《10),80,100) ,color00ccff,linethick1;

  0,linethick2 ,colorffcc00;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top