最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:保华提醒

大智慧股票公式:保华提醒

来源:网络 点击: 时间:2019-05-16

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  VAR1:=((LLV(LOW,5) = LLV(LOW,45)) AND (CLOSE 》= (OPEN * 1.04)));

  VAR2:=(CLOSE 》 ((REF(HIGH,1) + REF(LOW,1)) / 2));

  VAR3:=REF(CLOSE,1);

  VAR4:=((SMA(MAX((CLOSE - VAR3),0),6,1) / SMA(ABS((CLOSE - VAR3)),6,1)) * 100);

  买入:(VAR1 AND VAR2),STICK,colorFF;

  卖出:CROSS(80,VAR4),STICK,colorFF00;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top