最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:造福

大智慧股票公式:造福

来源:网络 点击: 时间:2019-05-15

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  EMA5:EMA(C,5);

  EMA10:EMA(C,10);

  EMA30:EMA(C,30);

  EMA60:EMA(C,60);

  EMA120:EMA(C,120);

  ZDF:=(C-REF(C,1))/REF(C,1)*100;

  STICKLINE(ZDF》9.8,O,C,6,0),COLORRED;

  STICKLINE(ZDF《-9.8,O,C,6,0),COLORBLUE;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top