最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:波段无敌

大智慧股票公式:波段无敌

来源:网络 点击: 时间:2019-03-13

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  P1:=0;

  P2:= IF (CLOSE》MA(CLOSE,5),P1+10,P1-10);

  P3:= IF (CLOSE》MA(CLOSE,10),P2+10,P2-10);

  P4:= IF (CLOSE》MA(CLOSE,10),P3+10,P3-10);

  P5:= IF (MA(CLOSE,5)》MA(CLOSE,10),P4+10,P4-10);

  P6:= IF (MA(CLOSE,10)》MA(CLOSE,20),P5+10,P5-10);

  BD:P6;

  STICKLINE(BD》=-50,-50,BD,3,0),COLORGREEN;

  STICKLINE(BD》=-30,-30,BD,3,0),COLORFFFF00;

  STICKLINE(BD》=0,0,BD,3,0),COLORYELLOW;

  STICKLINE(BD《=50 AND BD》=30,30,BD,3,0),COLORRED;

  {STICKLINE(BD《=50 OR BD》=30,30,BD,3,0),COLORRED;}

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top