最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:双保险操盘

大智慧股票公式:双保险操盘

来源:网络 点击: 时间:2018-08-21

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  主力:(((CLOSE - MA(LLV(LOW,40),40)) / MA(LLV(LOW,40),40)) * 100),colorF0F000;

  AA:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*1000;

  BB:=MA(AA,10);

  CC:=(((CLOSE - LLV(LOW,26)) / (HHV(HIGH,26) - LLV(LOW,26))) * 100);

  DD:=EMA(SMA(20*(DMA(C,2.5*MAX(IF(v/capital=0,V/700000000,v/capital),

  1.1*(MAX(H,REF(C,1))/MIN(L,REF(C,1))-1)))/REF(DMA(C,2.5*MAX(IF(v/capital=0,

  V/800000000,v/capital),1.1*(MAX(H,REF(C,1))/MIN(L,REF(C,1))-1))),1)-1),2,1),2);

  趋势:SMA(BB,3,1)/10,linethick1,colorred;

  判势:SMA(CC,32,1)-20,color00ff00,linethick1;

  理想论坛:DRAWTEXT(CROSS(趋势,判势),趋势+10,/买↑入/),LINETHICK2,colorwhite;

  建仓:DRAWTEXT(CROSS(判势,趋势),判势,/建↑仓/),LINETHICK2,coloryellow;

  加码:DRAWTEXT(CROSS(主力,判势),判势-10,/加▲码/),LINETHICK2,colorred;

  持仓区:if(DD》=0.005,100,107),coloryellow;

  空仓区:if(DD《=-0.005,100,107),colorff0000;

  变盘:if(BETWEEN(DD,0.005,-0.005),100,108),COLORff00ff ,linethick2;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top