最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:高抛低吸的好帮手

大智慧股票公式:高抛低吸的好帮手

来源:网络 点击: 时间:2018-08-16

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  OBV:=SUM(IF(CLOSE》REF(CLOSE,1),VOL,IF(CLOSE《REF(CLOSE,1),-VOL,0)),0);

  RSV:=(OBV-LLV(OBV,34))/(HHV(OBV,34)-LLV(OBV,34))*100;

  K:SMA(RSV,5,1);

  D:SMA(K,3,1);

  Jj:=3*K-2*D;

  j:if(jj》100,100,jj);

  AA1:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100+50;

  AA2:=EMA(AA1,9);

  AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;

  AA4:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;

  AA5:=SMA(AA4,13,8);

  OBV走势:CEILING(SMA(AA5,13,8));

  AA6:=SMA(AA3,21,8);

  买观注: STICKLINE(OBV走势-AA6《-65,0,5,15,1);

  买进:LONGCROSS(AA1,AA2*1.05,15) AND AA1《40;

  卖观注: STICKLINE(OBV走势-AA6》85,95,90,15,1);

  卖出:STICKLINE(LONGCROSS(AA2,AA1*0.95,7) AND AA1》0,100,80,6,0);

  黄色:=SMA(L,21,2)*0.95;

  绿色:=SMA(C,2,1);

  买:CROSS(绿色,黄色)*60;

  80;

  20;

  45;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top